Invité
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 21 le Ven 26 Aoû 2016 - 23:21
Derniers sujets
» Les icones du bureau changent de place
Mar 23 Fév 2016 - 15:18 par gilou71

» Changer de mobile
Mar 23 Fév 2016 - 9:48 par Jean-Pierre-45

» hp 5530
Mer 11 Nov 2015 - 12:50 par LilyFlow

» [Sondage] Passage à Windows 10
Mar 8 Sep 2015 - 15:51 par LilyFlow

» Création de la section Windows 10 pour le forum
Lun 7 Sep 2015 - 7:39 par Jean-Pierre-45

» Dois-je réserver Windows 10 ?
Jeu 3 Sep 2015 - 4:20 par guy37

» Imprimante canon ip4300
Mer 2 Sep 2015 - 22:43 par harlock59

» scan HP ENVY 5530
Lun 8 Juin 2015 - 15:58 par LilyFlow

» Nouvelle imprimante
Lun 20 Avr 2015 - 17:38 par Jean-Pierre-45

Les posteurs les plus actifs de la semaine

Nos Partenaires



J'ai fait des con....ies

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'ai fait des con....ies

Message par anestel le Dim 21 Avr 2013 - 11:13

Voilà hier, je voulais faire de la place sur mon portable car il arrive à saturation. Je regarde ce que je pouvais enlever, je me dis tiens, IE je vais le virer, puisque j'utilise mozilla... Donc je vire IE8 sans problème, et je vois qu'il y avait IE 7 aussi. Pas de bouton "supprimer", je cherche sur Internet, je trouve, il faut virer le pack SP3 puis virer IE 7 puis réinstaller le pack SP3. Ce que je fais. Le biniou me prévient que je risque en virant IE de virer des trucs servant à d'autres programme, je dis "vire quand même", c'st pas IE qui va faire la loi dans mon ordi...
Il me plante à la réinstallation du pack SP3, j'éteins sauvagement, je rallume, il me fait un truc bizarre, donc je titille les boutons F du haut et je tombe sur un écran qui me propose de redémarrer sans échec, j’essaye ça marche pas, je re éteins le truc et je rallume, je retrouve ma page ou il me propose de redémarrer sans échec , il y avait aussi une option "redémarrer à un stade où ça marchait" ( c'est pas le terme exact mais ça voulait dire ça), là ça marche, le pack3 est présent, mais je me dis que j'ai du faire des bétises, donc je veux restaurer.
Pas moyen, rstmachin a rencontré un problème et doit fermer.

Je cherche les solutions sur le net, il faut remettre quelques fichiers à la bonne place je les remet au fur et à mesure qu'il les demande, puis je redémarre, je ressaye, même message d'ererur. j'ai d'autres programmes qui ne fonctionnent pas non plus (WMP par exemple, j'avais mis la 11 il est revenu à la 9 et me met un message d'erreur), la fonction "aide" pareil ça marche pas...

Enfin bref j'ai l'impression que ça m'a enlevé plein de trucs qui servent.

Evidemment les acer sont livrés sans le cd Windows. J'avais fait des CD de restauration d'usine acer dès que je l'ai eu, déjà l'autorun "rencontre un problème", donc je ne peux même pas m'en servir, je suis même pas sure qu'il y a windows dessus.

Je suis dans le caca... J'ai essayé plein de trucs que j'ai trouvé sur le net en vérifiant bien que ça avait marché chez certains, ici ça m'a viré trop de petits programme pour que ça marche. Heureusement je peux aller sur internet mais bon, ça m'embête.... J'ai fait cc cleaner aussi bien évidemment...

Si quelqu'un peut m'aider à réparer mon XP...?????
avatar
anestel

Féminin Messages : 19
Date d'inscription : 13/04/2013
Localisation : Morbihan

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par guy37 le Dim 21 Avr 2013 - 12:56

profite en pour passer a seven !
avatar
guy37

Masculin Messages : 649
Date d'inscription : 15/04/2013
Age : 64
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par alain le Dim 21 Avr 2013 - 13:39

Il me semble qu'en démarrant le le PC, tu peut choisir de réinstaller le système en prenant soin de sauvegarder des données perso.
avatar
alain

Masculin Messages : 52
Date d'inscription : 15/04/2013
Age : 55
Localisation : Haute-Savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par LilyFlow le Dim 21 Avr 2013 - 14:00

Si tu as le CD de XP, tu le met au démarrage et fait une réparation du système.

avatar
LilyFlow

Masculin Messages : 705
Date d'inscription : 14/04/2013
Age : 36
Localisation : 82

Voir le profil de l'utilisateur http://pcassistance.forumactif.org

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par anestel le Dim 21 Avr 2013 - 14:01

Je n'ai pas le CD, c'était pas livré avec
avatar
anestel

Féminin Messages : 19
Date d'inscription : 13/04/2013
Localisation : Morbihan

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par anestel le Dim 21 Avr 2013 - 18:09

Bon, apparemment problème résolu, y a update qui m'a réinstallé 79 trucs dont IE8, et je peux re restaurer, sauf qu'évidemment j'ai plus de points de restauration, il va falloir que je vire d'autres programmes qui me servent por avoir un peu de place, puisqu'on ne peut pas virer IE sans soucis avec XP. Ca c'est pas normal du tout.
Si cet andouille d'ordi n'était pas partitionné en C et en D je n'aurai pas de souci de place, y en a plein sur D.... J'ai jamais réussi à le départitionner.
Tiens ça m'a viré windows média player sans que je lui demande non plus. Du coup je peux plus mettre ma tablette en Usb. C'est malin. Et j'ai plus de place pour le réinstaller. Enfin dans désistaller les programmes j'ai le 11 et quand je cherche le programme dans "rechercher" j'ai le 9 qui veut se mettre à jour. n'importe quoi.
avatar
anestel

Féminin Messages : 19
Date d'inscription : 13/04/2013
Localisation : Morbihan

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par LilyFlow le Dim 21 Avr 2013 - 19:59

guy37 a écrit:profite en pour passer a seven !
C'est pas une mauvaise idée.



Pourquoi ne pas installer tes logiciels sur le lecteur D si tu as de la place ??

Tes partitions, sont-elles sur le même disque tu physique ??

A+
avatar
LilyFlow

Masculin Messages : 705
Date d'inscription : 14/04/2013
Age : 36
Localisation : 82

Voir le profil de l'utilisateur http://pcassistance.forumactif.org

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par anestel le Dim 21 Avr 2013 - 20:08

J'ai installé tout ce que j'ai pu sur D, mais il y a des programmes qui ne veulent s'installer que sur C parc que le système y est....
J'ai pas compris ta dernière phrase? J'ai un C et un D dans le portable, je n'ai pas de dd extérieur....
avatar
anestel

Féminin Messages : 19
Date d'inscription : 13/04/2013
Localisation : Morbihan

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par guy37 le Lun 22 Avr 2013 - 4:31

un C et un D c'est quand ton disque dur est coupé en deux ! virtuellement !
avatar
guy37

Masculin Messages : 649
Date d'inscription : 15/04/2013
Age : 64
Localisation : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par LilyFlow le Lun 22 Avr 2013 - 7:29

Dans ta tour, tu as 2 DD ?

Quelle est la taille de ton (tes) DD ?

Si un seul DD quelle est la taille de chaqu'une des partitions ??
avatar
LilyFlow

Masculin Messages : 705
Date d'inscription : 14/04/2013
Age : 36
Localisation : 82

Voir le profil de l'utilisateur http://pcassistance.forumactif.org

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par anestel le Lun 22 Avr 2013 - 15:33

Je n'ai pas de tour c'est sur le portable
un seul DD dedans
taille des partitions: Un aperçu.....
[Vous devez être inscrit et connecté pour voir cette image]
avatar
anestel

Féminin Messages : 19
Date d'inscription : 13/04/2013
Localisation : Morbihan

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par Céline26 le Lun 29 Avr 2013 - 7:39

Moi aussi ça merdouillait avec les 2 partitions, je n'arrivait pas installer le SP3 qui me manquait. Avec l'aide de Florent j'ai tout sauvegardé et réinstallé windows, maintenant il n'y a plus qu'une seule partition. Mais je n'ai plus de son! [Vous devez être inscrit et connecté pour voir cette image]
avatar
Céline26

Féminin Messages : 16
Date d'inscription : 23/04/2013
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par LilyFlow le Lun 29 Avr 2013 - 7:50

Bonjour

Désolé, je n'avais pas vu les réponses Embarassed (avec tout se que je fait entre les formation et autre, j'ai zapper).
  • anestel a écrit:Je n'ai pas de tour c'est sur le portable
    un seul DD dedans
    taille des partitions: Un aperçu.....
    Au vu de la taille des tes partition, déjà je pense que c'est un vieux portable.
    Ce sont des partition qui sont relativement petites (tu n'as plus de place sur la partie système).
    Je te conseille de sauvegarder toutes tes données et de formater ton ordi (en NTFS) avec une seule partition.

  • Céline26 a écrit:Mais je n'ai plus de son!
    Ton probléme de son n'est toujours pas résolu ??
    Tu as essayé de trouver le driver en passent par Ma-config.com


Bonne journée

A+
avatar
LilyFlow

Masculin Messages : 705
Date d'inscription : 14/04/2013
Age : 36
Localisation : 82

Voir le profil de l'utilisateur http://pcassistance.forumactif.org

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par Céline26 le Lun 29 Avr 2013 - 8:25

En fait je n'ai pas prit le temps de le résoudre! Entre les mises-bas, la compta, les déclarations de TVA, le contrôle pour la prime à la chèvre et la PAC, j'ai pas reprit l'ordi! On devrait avoir une nouvelle connexion internet plus performante la semaine prochaine, je ré-essaierais à ce moment là.
avatar
Céline26

Féminin Messages : 16
Date d'inscription : 23/04/2013
Age : 41

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par LilyFlow le Ven 10 Mai 2013 - 13:09



[Vous devez être inscrit et connecté pour voir cette image]







Note de L'administrateur

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu [Vous devez être inscrit et connecté pour voir cette image]
  • Et enregistrer en cliquant sur [Vous devez être inscrit et connecté pour voir cette image]

A bientôt sur Le Forum Assistance Informatique
Smile
avatar
LilyFlow

Masculin Messages : 705
Date d'inscription : 14/04/2013
Age : 36
Localisation : 82

Voir le profil de l'utilisateur http://pcassistance.forumactif.org

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par LilyFlow le Mar 3 Sep 2013 - 10:47

[Vous devez être inscrit et connecté pour voir cette image]





Note de L'administrateur

Bonjour,

Nous n'avons plus de nouvelle de l'auteur de ce sujet depuis plusieurs jours. Nous considérons donc ce problème comme résolu ou abandonné. La prochaine fois, merci de nous tenir au courant de l'évolution de votre problème, ou à faire un UP régulièrement !

Ce sujet est verrouillé, merci d'ouvrir un nouveau sujet si nécessaire.

A bientôt sur Le Forum Assistance Informatique
Smile
avatar
LilyFlow

Masculin Messages : 705
Date d'inscription : 14/04/2013
Age : 36
Localisation : 82

Voir le profil de l'utilisateur http://pcassistance.forumactif.org

Revenir en haut Aller en bas

Re: J'ai fait des con....ies

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum